Contents

Learning Goals and Procedural Objectives ........................................................................................................... 3
Introduction: HR Diagrams and Their Uses ........................................................................................................... 4
Software Users Guide ANALYZING THE HR DIAGRAMS OF STAR CLUSTERS ............................................ 8
  Starting the Program ........................................................................................................................................ 8
  Accessing the Help Files ............................................................................................................................... 8
  Displaying Stored Data for Clusters on a HR diagram ...................................................................................... 8
  Fitting a Zero-Age Main Sequence to the Cluster Data: Determining Distance ........................................... 10
  Fitting Isochrones to Cluster HR Diagrams and Determining Ages ............................................................ 11
Photometry of Clusters using the VIREO Telescopes ......................................................................................... 13
  Making a “hot list of Cluster Stars to Observe .............................................................................................. 14
  Accessing an Optical Telescope .................................................................................................................... 15
  Using the Photometer to Measure the Magnitudes of Stars ......................................................................... 16
  Storing and Analyzing Data taken with the VIREO Telescopes .................................................................. 18
  A Note to Instructors: Using the VIREO CCD Camera for Photometry ......................................................... 18
Student Work Guide: Suggested Activities ....................................................................................................... 19
Data Table for the HR Diagram Exercise ........................................................................................................ 20
Goals

You should be able to use the observational and analysis tools of modern astronomy, as simulated in the Virtual Educational Observatory (VIREO) to display the HR diagrams of star clusters, determine the ages of the stars in them, and determine the distance to the clusters.

Objectives

If you learn to ……

Display the H-R diagrams of different clusters of stars.

Fit theoretical “zero-age main-sequences” to the cluster to determine the distance of the cluster and the amount of interstellar reddening due to dust absorption.

Fit theoretical isochrones to a cluster to determine the age of the cluster.

You should be able to ……

Compare the distance of one cluster with another.

Determine the age of a star cluster and compare the age of one cluster to that of another.

USEFUL TERMS YOU SHOULD REVIEW IN YOUR TEXTBOOK AND IN THIS MANUAL

<table>
<thead>
<tr>
<th>Absolute Magnitude</th>
<th>Apparent Magnitude</th>
<th>Color Index B-V</th>
<th>Declination</th>
<th>Distance Modulus</th>
<th>Globular Cluster</th>
</tr>
</thead>
<tbody>
<tr>
<td>HR Diagram</td>
<td>Isochrone</td>
<td>Luminosity</td>
<td>Main Sequence</td>
<td>Milky Way</td>
<td>Open Star Cluster</td>
</tr>
<tr>
<td>Parsec</td>
<td>Photometer</td>
<td>Red Giant</td>
<td>Right Ascension</td>
<td>Spectral Type</td>
<td>Stellar Evolution</td>
</tr>
<tr>
<td>Stellar Mass</td>
<td>White Dwarf</td>
<td>Zero-Age Main Sequence</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
HR Diagrams of Open Clusters

INTRODUCTION
HR Diagrams and their Uses

One of the most useful tools the astronomer has for studying the evolution and the ages of stars is the Hertzsprung-Russell or HR Diagram (Figure 1), sometimes loosely called a Color-Magnitude diagram. This is basically a graph of the surface temperature versus the luminosity of stars, on which we plot the characteristic values of surface temperature and luminosity for a single star or a group of stars. A sample HR diagram is shown in the figure below. Note that the stars with lower temperatures are on the right hand side of the HR Diagram, so that temperature increases towards the left.

A star’s luminosity (or Absolute Magnitude) and temperature (or spectral type or B-V color index) determine its position on the HR diagram. As you can see from the diagram above, the hottest, most luminous stars lie at the upper left of the diagram, and the coolest, dimmest stars lie at the lower right. Stars at the upper right are extraordinarily luminous despite having low surface temperatures, and so they must have huge surface areas—their radii can be a thousand times bigger than the sun. These are called red giants. Stars at the lower left of the diagram are exceptionally faint even though they are very hot, so they must be small—their radii are typically a hundred times smaller than the sun, or about the size of the earth. They are called white dwarfs. Most stars are found along the line running from the lower right to the upper left of the HR diagram, a region called the main sequence.

The most common stars are those on the main sequence, because that is where stars spend most of their lives. The stars on the main sequence share one common
characteristic: they are all producing energy by the fusion of hydrogen to helium nuclei in a region at the center of the star called the core. The position of a star on the main sequence depends on its mass (Figure 2): the low mass stars (from about the mass of our sun down to about 0.08 times the mass of the sun) are the cooler ones at the lower right, and the high mass stars (from 2 to 50 times the mass of the sun, approximately) are the ones at the upper left. Our sun is a main sequence star with a surface temperature of 5800K (Spectral type G2 V, spectral index B-V = 0.66) and lies a bit below midway down the main sequence.

Star clusters are groups of stars which, astronomers believe, were born together at roughly the same time from the same cloud of interstellar gas. HR diagrams are particularly useful for studying the characteristics of such clusters. The stars in a cluster have a range of stellar masses, from very massive to very low-mass, and so when the cluster is extremely young---when the stars have just begun to fuse hydrogen in their cores---the stars will all lie along the main sequence, shown above as the zero-age-main sequence in Figure 2. A well-known star cluster, the Pleiades (M45) is shown below.
As a star ages, it begins to run out of hydrogen in its core, and begins to fuse hydrogen in an expanding shell around the core, like a forest-fire burning outward from its original source. The aging star expands and cools, becoming a red giant. In a cluster, the first stars to do this are the highest mass stars, followed by less massive stars, and so on. So as a cluster ages, the main sequence gets shorter, like a fuse burning down, and the red giant region of the HR-diagram becomes more populated. This chronology of events is illustrated in the HR diagrams below, in Figure 4, and it is clear from the graphs that the length of the main sequence of a star cluster is a clear indication of its age. Astronomers can actually make rather precise computer models of how the shape of a cluster’s HR diagram depends on age, and by matching a computer model of a cluster HR diagram to an observed HR diagram, it is possible to determine the age of the stars in the cluster. In general this can’t be done for a single isolated star outside of a cluster---we don’t know whether it was born last week or a billion years ago. So star clusters are exquisite indicators of stellar evolution, and are prime objects of study by astronomers investigating the life histories of stars.

**Figure 4: HOW THE HR DIAGRAM OF A CLUSTER CHANGES AS IT AGES**

It is also possible to use the HR diagram of a cluster to determine the distance of the cluster. All of the stars in a cluster are roughly at the same distance from us, so that when we view a cluster, all stars are dimmed by the same factor due to that distance. We can plot the **apparent magnitude** (m, sometimes called V if it is measured through a standard “V” filter) of the stars in the cluster versus color (or temperature or spectral type), and the resulting apparent main sequence in the HR diagram can be compared to
the Zero-Age Main Sequence (in which *absolute magnitude*, $M$, is plotted. Absolute magnitude is the apparent magnitude a star would have at a standard distance of 10 parsecs.). The difference between the apparent magnitudes ($m$) of the main sequence of the cluster and the absolute magnitudes ($M$) of the Zero-Age Main Sequence, is called the Distance Modulus of the cluster, $m-M$. The distance modulus can be used to determine the distance of the cluster using the following formula:

$$\log D = \frac{(m-M)}{5} + 1$$

Figure 5: The *distance modulus*, $m-M$, of a cluster is the difference between the apparent magnitude of the main sequence stars and the absolute magnitude of the corresponding stars on the Zero-Age Main Sequence.
ANALYZING THE HR DIAGRAMS OF STAR CLUSTERS
USING THE VIRTUAL EDUCATIONAL OBSERVATORY, VIREO

Starting the Program

The VIREO program is a standard program under MS-Windows. To run it, click on the orange VIREO icon on your desktop. Select File/Login from the menu bar, and type in your name when asked. If you then click “OK”, you will see the title screen for the Virtual Educational Observatory, and will be able to select an exercise, a telescope or a data analysis tool from the menu bar. The choice you make from here on will depend on which exercise or observational program you intend to undertake.

Accessing Help Files

By selecting the Help option from the menu bar, you can find general instructions on using the VIREO program and its features. The help files are arranged by topic, and can be accessed just by clicking on the desired topic. The Help menu item also provides access to the CLEA website and other websites of interest to users of the program.

Displaying Stored Data for Clusters on a HR diagram

Vireo contains photometric data (V magnitude and B-V color) on a large number of stars in a number of open clusters in the Milky Way. The data for each cluster can be accessed through VIREO and displayed on the computer screen. In addition, VIREO contains a large base of data on the theoretical H-R diagrams expected for star clusters of different ages and metallicities. To access the data, the following steps will help:

- Open the VIREO program and log in. When the VIREO title screen appears, choose from the menu bar “Run Exercise” and then “H-R Diagrams of Star Clusters.”

Figure 6: Selecting the HR Exercise on the Vireo Title Screen
• The title screen for HR DIAGRAMS OF STAR CLUSTERS should appear briefly. If you wait for about 5 seconds, it will disappear, showing you the control panel of the Virtual Educational Observatory. From the menu bar at the top of this control panel choose: **Tools> HR Diagram Analysis** A window labeled **Color-Magnitude Diagram** will appear:

![Figure 7](image)

• Click on the **File** button on the menu bar, and choose **Load/Plot > Select Cluster Data.** A list of clusters for which there is stored data on magnitudes and colors (V magnitudes and B-V color indexes). You can choose from this list by double clicking the left mouse button on a choice, data points for the stars in that cluster will be plotted on the color-magnitude diagram in the window, with the B-V magnitudes for stars in the cluster on the x axis and the V magnitudes on the y axis. For example, if I selected the cluster M 45 (The Pleiades), the following plot would appear:

![Figure 8](image)

**Fitting a Zero-Age Main Sequence to the Cluster Data: Determining Distance.**
• The absolute magnitudes and colors of normal main sequence stars have been well-determined by astronomers (both through observations and theoretical modeling) and would form a “zero-age main sequence” (abbreviated ZAMS) if plotted on the same diagram where you just plotted the cluster data. You can plot this ZAMS by going to the menu bar on the Color-Magnitude window and choosing \textit{Tools > Zero-Age Main Sequence}. You should see a green line appear on the plot, roughly parallel to the main sequence of the cluster.

![Image](image.png)

\textbf{Figure 9}

• The cluster data, however, differ from this standard “zero-age main sequence” in two ways: (1) The cluster stars appear fainter, because they are further away than 10 parsecs from us---we are plotting \textit{apparent magnitudes}, i.e. V, on the y axis, and the zero-age main sequence magnitudes are \textit{absolute magnitudes}, i.e. the magnitude that stars would appear to have at a standard distance of 10 parsecs. (2) The cluster stars also may appear slightly redder, that is they may have higher B-V than the ZAMS, because of absorption by interstellar dust, which absorbs blue light more readily than red light. However the \textit{shape} of the ZAMS line should be close to that of the lower main sequence of the cluster. You can “fit” the ZAMS to the cluster with the two sliders at the right and bottom of the Color-Magnitude window. The right slider adjusts ZAMS to account for distance, and the bottom slider to account for reddening.

• For this part of the exercise the reddening slider has been preset at an accepted value for the cluster and disabled. All you have to do to find the distance modulus of the cluster is to move the sliders until you get the best fit to the lower ZAMS. (The upper part of the HR diagram may be more affected by the age of the cluster, and the lower part has more observational scatter, so it’s best to match the \textit{middle} of the ZAMS.)
When you get the best fit, the value of the reddening, called E(B-V) can be read out from the green digital display in the lower middle of the Color-Magnitude window (0.13 in the case above), and the value of the distance modulus, \( V-M_v \), can be read out from the green digital display at the lower right of the window (+6.15 in the case above). These values can be printed by going to the menu bar and selecting the **Tools > View/Print Parameters** choice. The values will be displayed in a window from which you can use the **List >Print** menu choice.

The farther the cluster is, the larger its distance modulus. You can use the distance modulus to calculate the distance, \( D \), of the cluster in parsecs by using the following formula:

\[
\log D = \frac{(\text{Distance Modulus})}{5} + 1
\]

**Fitting Isochrones to Cluster HR Diagrams and Determining Ages**

- The shape of the main-sequence and giant branches of a cluster change with age, so the zero-age main-sequence that you have fit to the cluster will not likely coincide with every star in the cluster. As a cluster ages, the bluer, higher-mass stars on the zero-age main-sequence (those at the upper left on the ZAMS) burn up the hydrogen in their cores faster and become red giants, followed by the stars farther and farther down the main sequence. So the main sequence shortens with time. Astronomers can use computers to calculate how an individual star changes luminosity and color with time, and they use these calculations to compute how the HR diagram of a cluster would look at a particular age. The theoretical shape of a cluster HR diagram at a particular age is called an *isochrone* (iso = same; chrone = time or age), meaning a curve showing the distribution of luminosity versus color for a cluster of stars of various masses all of the same age. If you can find the theoretical isochrone that best matches the HR diagram of your cluster, you know the age of the stars in the cluster.
Vireo has stored a wide range of isochrones that you can use to match against your cluster HR diagram. Once you have matched the zero-age main-sequence, you can then call up the isochrone-fitting tool. On the menu bar of the Color-Magnitude diagram window, call up Tools > Isochrones, and you will see an isochrone plotted on your HR diagram near the plot of your cluster stars. A small window for setting the Isochrone Parameters will open nearby, with two sliders labeled Age and Adjust (B-V), as well as a choice window labeled Metallicity.

By moving the Age and Adjust (B-V) sliders you should be able to get a pretty good match to the shape of the main-sequence and the giant branch of your cluster. The key feature to try to match is the blue (leftmost) end of the main sequence: since these are the stars that leave the main sequence first as the cluster ages, the “turnoff” point on the main-sequence is a critical function of the age of the cluster. You may not see many stars on the giant branch, since giant branch stars have relatively short life spans (about 10% of their main-sequence life span), and may have disappeared already, becoming white dwarfs, neutron stars, or black holes. Also the stars in the main sequence of your diagram will be a bit more scattered than the sharp isochrone line. Some of this is intrinsic to the cluster---binary stars, for instance, are brighter than corresponding single stars, and thus make the main sequence thicker. So does the fact that not all stars in the cluster are at exactly the same distance from us. There may even be a few stars included in the list that are not actually members of the cluster. It’s best to adjust your isochrone so that it runs through the points along the bottom edge of the main-sequence to avoid some of these problematic points.
• The metallicity refers to the chemical composition of the stars in the cluster, in particular the abundance of elements heavier than hydrogen. The earliest generations of stars in the universe had practically no elements heavier than hydrogen and helium. Because stars produce elements heavier than hydrogen, later generations had more of these heavier elements, which astronomers lump together under the name “metals” (a misnomer, since it includes non-metals like carbon, and gases like nitrogen and oxygen). Variations in the metallicity affect the evolution of stars, and so there are slight differences in the isochrones, depending on the metallicity of the cluster. The default for the isochrone fitting in Vireo is “solar metallicity” values of $Y$ (the helium abundance) and $Z$ (the abundance of all other elements heavier than helium). You may want to try other metallicity values by choosing a different set of values in the metallicity panel on the Isochrone Parameters window. Use the arrows to highlight a different value and double click with the left mouse button to see how it changes the shape of the isochrone. You may get a slightly better fit.

**PHOTOMETRY OF CLUSTERS USING THE VIREO TELESCOPES**

VIREO provides access to simulated optical telescopes, so that you can observe the stars in a cluster and make photometric and spectroscopic measurements of them. In this section we describe how to access a telescope, how to call up “hot lists” of cluster stars, and how to take data on the stars using the VIREO photometer and spectrometer. This data can later be analyzed using the Color-magnitude analysis tool described in the previous section.
Making a “hot list” of cluster stars to observe

Before an observing session astronomers usually make up a list of stars they want to observe. When observing clusters of stars, it’s particularly important to have a carefully selected list since not all the stars that appear in a picture of a cluster are necessarily members of it. Some are foreground stars and some are background stars. VIREO has lists of selected cluster members for a number of star clusters in the Milky way and you use these lists to make a file of positions (Right ascension and declination) that can be used to steer your telescope to the stars you want to observe. (Caution: Most of these stars have been selected to be members of the cluster, but there may be a few foreground or background stars that have slipped into the data.)

To create a hot list, start the VIREO program and login. From the File>Run exercise menu choice, pick HR Diagrams of Star Clusters. When you see the VIREO control panel, choose File>Cluster Data from the menu bar, and then when the Cluster Data Parameters window opens, left click on the File button at the lower right of that window, choose View/Select Cluster from list, and look at the Clusters for Study window.

Left click on the cluster you want to study and its name will appear in the Cluster Data Parameters window. Then click OK, and you will see a list of the stars and their positions in the cluster.
To make and store a hot list of these positions, select *Selection>Create New Hot List of Entire List* from the menu bar of the *CLEA Cluster Data* window. (See Figure 14.) You are now ready to go observing. You should now close the *CLEA Cluster Data* window and access an optical telescope.

**Accessing an optical telescope**

From the VIREO control panel. *Choose Telescopes > Optical > Access 0.4 meter.* (Note: Larger telescopes are also available, but you may have enter a formal request to receive limited time on these, depending on how your instructor has set up the program.). The window will change to show you the inside of the dome of the observatory. Open the dome with the *OPEN/CLOSE* switch, and when the dome is open, turn on the *Telescope Control Panel* and wait until stars appear in the display screen of the telescope control panel. If you watch these stars, they will gradually drift towards the right (west) of the screen, because the telescope tracking motors are not yet turned on to compensate for the earth’s rotation. Click on the Tracking button, and the telescope will start tracking the stars, causing the stars in the display to stop drifting. You are now ready to move to the stars in your cluster.

On the Menu Bar, choose *Slew> Observation Hot List> View/Select From List.* Left click on a star you want to move to, and the coordinates will appear on a window titled Enter Sky Coordinates for Slew. If you click OK on this and the subsequent window that asks you whether you are sure, the telescope should move until the star you want is centered in the display screen. You can use this procedure to move from star to star in the cluster.

You may not immediately see the star you have selected, because it may be too faint to show up on the wide-field *Finder* view. A red square in the center of the display shows the field of view of the magnified *Telescope* view. Move the slider on the right hand side of the telescope control panel down to the *Telescope* view to see a magnified display of this field. Since you will be using the photometer to measure the brightness of stars, you should move the *Instrument* slider to the *Photometer* position. You should
now see the star you are going to observe in the center of the display, surrounded by a small red circle that represents the aperture that admits light into the photometer.

**Figure 16**

**Using the Photometer to Measure the Magnitudes of Cluster Stars**

Click on Access, to open the *VIREO Photometer Control* window. An aperture photometer like this admits light through a small hole, passes it through a filter, and counts the photons that fall on a photosensitive detector. A slider lets you select the filter from the standard U, B, and V used in astronomer, and two other sliders let you control the length time the photometer collects data (*integration time*), and the number of integrations it will record and average together (# of integrations) to find the mean count rate and the magnitude of the star.

**Figure 17**

Before you measure the magnitude of the star, you need to determine the sky background, because the aperture lets through light from the sky as well as from the star. Use the *N, E, S, W* buttons on the *Telescope Control* panel to move the star away from the aperture. Set the *Reading* slider on the *Photometer Control* to Sky, the *Filter* to V, and the *Integration* sliders for 3 integrations of 10 seconds each (see Figure 17). Then click *Start* and the photometer will automatically count for 3 10-second periods and find
the average sky background in counts/second. Do this for the B and the U filters as well, and you are set to go. The sky background need only be measured once while you are measuring all the stars in the cluster, though you may want to remeasure it from time to time, since sky backgrounds can change.

To measure the magnitude of a star once you have sky background recorded, use the Telescope Control buttons to move the star into the center of the measuring aperture. Then select a filter, an integration time, and a number of integrations. The total integration time will depend on the faintness of the star and the size of the telescope you are using. Pressing the start button will initiate an observing sequence automatically, and the count rate and magnitude of the star will be displayed on the Photometer Control Panel. Ideally, you would like 10,000 counts total (or a S/N ratio of 100) from your star to achieve 1% accuracy, but you may not be able to achieve this if the star is very faint or and you are using the 0.4 meter telescope. Do the best you can. (Alternatively, you can go back to the VIREO control panel and access a larger telescope, which will collect more light faster.) Make a set of measurements through each of the U, B, and V filters, and use the File > Data > Record/Review menu choice to store the data for this star as you make your measurements. (The program will prompt you to save your data if you change filters without storing it.)

You can now proceed to measure the magnitudes of other stars in the cluster. Just use the Slew control to move to another star on the hot list. If you have already taken sky background readings, you do not have to redo them, and you can just continue to take readings on the stars through the U, B, and V filters. Be sure there is a star in the aperture, of course, before you take the reading; in some cases the recorded positions may be slightly in error, but in most cases the stars should appear right in the center of the aperture.
HR Diagrams of Open Clusters

Analyzing the HR Diagram of a Cluster you have Just Observed

Once you have measured all the magnitudes of cluster stars that you wish to analyze, you simply go back to the VIREO control window (The one with the title VIREO-The VIRtual Educational Observatory), and select Tools > HR Diagram Analysis. On the Color-Magnitude Diagram window that opens, select File > Load/Plot > Data From Observations, and you will see the HR Diagram for the data you just collected. You can now proceed to determine the distance, reddening, and age of the cluster as described in the sections above on finding distance and fitting isochrones.

A Note to Instructors: Using the VIREO CCD Camera for Photometry, an Alternate way to determine Magnitudes

It is also possible to do take images using the VIREO’s CCD camera, which can be accessed from the VIREO Telescope Control window. Four filters, B, V, R, and I are available, as well as a “no filter” position. To utilize this feature, the host computer needs to be attached to the Internet, since VIREO draws data CCD observations from on-line star catalogs (NOMAD and USNO-B1).

This would be an exercise for more advanced students however, since students need to judge exposure time for optimum signal-to-noise without saturating the images. The images, in FITS format, can be displayed with any standard astronomical software and measured with standard photometric and astrometric analysis software. The VIREO package currently provides an astrometric analysis program, CLEA’s TOOLKIT FOR ASTROMETRY, which performs high-precision astrometry and low-precision photometry on single stars. VIREO also provides access to the public-domain DS-9 display software. Currently VIREO does not incorporate a dedicated CCD photometry program, but commercially available programs, as well as public-domain programs like IRAF, will read VIREO-created FITS files and produce “instrumental” magnitudes for stars in the field. If the standard magnitude of a reference star in the field is known, the magnitudes of cluster stars can be determined from the differences in instrumental magnitudes.
The Virtual Educational Observatory, VIREO, has photometric data on a number of star clusters in the Milky Way. You can access these data and use them to display and analyze the HR diagrams of clusters to find out their properties.

Imagine you are doing a survey of star clusters in the Milky Way galaxy. We present a selection of these clusters below. Using VIREO’s features, which are described in the earlier pages of this manual, you can conduct the survey, determine the properties of the clusters, and draw some conclusions about the evolution of stars in our galaxy.

1) Review the procedures for retrieving stored data on clusters in Vireo and displaying and analyzing HR diagrams.
2) Start up VIREO and run the HR Diagrams of Clusters exercise
3) For each of the clusters in the table below, retrieve the data from VIREO, analyze the HR diagram, and fill in the blanks to complete the survey data.
   a. As you proceed with each cluster you may want to print out the HR diagram of the cluster to include in your report (Each window in Vireo has a Print feature, usually accessed through the File menu, as is standard in)
   b. Your instructor may also want you to take a look at the cluster itself. You can make a hot list of the cluster stars, access a VIREO optical telescope, and move the telescope to any of the stars in the cluster to see the cluster. The optical telescopes are also equipped with CCD cameras, so you can take a picture of the cluster and save it as an image file or as a printout to include with your report.
4) Which cluster is the oldest? How old?
5) Which cluster is the youngest? How young?
6) How do the ages of these star clusters compare with the age of the galaxy (or the age of the universe)? Comment on any differences.
7) Which cluster is the most distant, and which is the closest? Comment on where these clusters tell us about the extent of the Milky Way galaxy.

Format for your report

Your instructor will inform you what format your report should be. Among the options are:
- Simply fill in the table on the following page and answer the questions on a separate sheet.
- Write a “lab notebook” describing your observations, analysis, and results.
- Present a “journal article” in a standard article format.
## DATA TABLE FOR THE HR-DIAGRAM EXERCISE

### A SURVEY OF STAR CLUSTERS IN THE MILKY WAY

<table>
<thead>
<tr>
<th>Name</th>
<th>Right Ascension</th>
<th>Declination</th>
<th>Distance Modulus (m-M)</th>
<th>Distance (parsecs)</th>
<th>Reddening (E(B-V))</th>
<th>Age (years)</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>NGC 752</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Mel 20 (Alpha Per)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>The Pleiades (M45)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>The Hyades</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Praesepe (M44)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>M67</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>IC 4665</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>